Switch TP-LINK SX3016F
Precio:
$10,858.00
IVA incluido
Switch TP-LINK SX3016F - Negro, 32.74W, 16 puertos
- Gestionado L2+/L3 Administación basada en web SNMPv1/v2c/v3, SNTP
- Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- Puerto de consola: RJ-45/Micro-USB
- Soporte 10G
- Tabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 320 Gbit/s
- Lista de Control de Acceso (ACL)
- Montaje en rack
- Corriente alterna Fuente de alimentación incluida
Especificaciones
| General | |
|---|---|
| Marca | TP-Link |
| Número de parte | SX3016F |
| Características de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+/L3 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Clasificación del tráfico | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Puertos e Interfaces | |
| Puertos tipo básico de conmutación RJ-45 Ethernet | No |
| Cantidad de ranuras del módulo SFP+ | 16 |
| Puerto de consola | RJ-45/Micro-USB |
| Conector eléctrico | Toma de entrada de CC |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Número de VLANs | 4000 |
| Transmisión de datos | |
| Capacidad de conmutación | 320 Gbit/s |
| Tasa de reenvío | 238,08 Mpps |
| Tabla de direcciones MAC | 32000 entradas |
| Número de colas | 8 |
| Ruta estática | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 24 MB |
| Seguridad | |
| Características de DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web |
| Tipo de autenticación | AAA, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | Y |
| Protocolos | |
| Protocolos de gestión | SNMPv1/v2c/v3, SNTP |
| Funciones de IPv4 e IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Diseño | |
| Montaje en rack | Si |
| Color del producto | Negro |
| Indicadores LED | Si |
| Control de energía | |
| Fuente de energía | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energía (max) | 32,74 W |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | No |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 45 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 111,71 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 220 mm |
| Altura | 44 mm |
| Contenido del embalaje | |
| Cables incluidos | Corriente alterna |
| Guía de configuración rápida | Si |
| Manual de usuario | Si |
| Estante de montaje | Si |
| Empaquetado | |
| Tipo de embalaje | Caja |
| Aprobaciones reguladoras | |
| Certificación | CE, FCC, RoHS |
-
Marca
-
ReferenciaSWTTPL1100
-
upc840030702488
-
Nº Pieza fabricante (NPM)SX3016F
-
Color del productoNegro
-
Consumo energético32,74 W
-
Cantidad de puertos16 puertos
4 productos más en la misma categoría
Switch 2930F 48GPoE+4SFP 740W Swch Hewlett Packard Enterprise HPE Aruba 2930F
$206,524.00
Valorado de 5 estrellas basado en
reseña(s)
Comentarios (0)
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
Reporte enviado
Su reporte no pudo ser enviado