Switch TP-LINK SG2218P

Precio: $5,342.00
IVA incluido

Switch inteligente Gigabit JetStream de 18 puertos con PoE+ de 16 puertos -

Disponibilidad del producto: Últimas piezas!
Entrega estimada de 2 a 5 días hábiles
Compartir

  • Gestionado L2/L2+ Administación basada en web
  • Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
  • Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 26,78 Gbit/s Envío de multidifusión
  • Lista de Control de Acceso (ACL)
  • 1U Montaje en rack
  • DC/PoE Fuente de alimentación incluida Energía sobre Ethernet (PoE)

Especificaciones

General
MarcaTP-Link
Número de parteSG2218P
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP2
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Ruteo de IPSi
Enrutamiento basado en políticasSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Auto-negociaciónSi
Soporte VLANSi
Transmisión de datos
Capacidad de conmutación26,78 Gbit/s
Tasa de reenvío26,78 Mpps
Tabla de direcciones MAC8000 entradas
Jumbo Frames, soporteSi
Tramas Jumbo9
Memoria intermedia de paquetes4,1 MB
Seguridad
Características de DHCPDHCP client, DHCP relay, DHCP snooping
Lista de Control de Acceso (ACL)Si
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Funciones de multidifusión
Multidifusión, soporteSi
Funciones de multidifusiónEnvío de multidifusión
Diseño
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Control de energía
Fuente de energíaDC/PoE
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)181,4 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Potencia a través de Ethernet (PoE) Presupuesto150 W
Condiciones ambientales
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor619,06 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad180 mm
Altura44 mm
Contenido del embalaje
Cables incluidosLAN (RJ-45)
Manual de usuarioSi
Empaquetado
Tipo de embalajeCaja
Aprobaciones reguladoras
CertificaciónCE, FCC, RoHS

  • Marca
  • Referencia
    SWTTPL1220
  • upc
    840030709500
  • Nº Pieza fabricante (NPM)
    SG2218P

Comentarios (0)

No hay opiniones de clientes por el momento.

4 productos más en la misma categoría

  • Nuevo
Switches NETIS ST108GD
$419.00
Valorado de 5 estrellas basado en reseña(s)
  • Nuevo
Switch TP-LINK TL-SF1016DS
$988.00
Valorado de 5 estrellas basado en reseña(s)
  • Nuevo
Mini Switch MERCUSYS MS105G
$197.00
Valorado de 5 estrellas basado en reseña(s)
  • Nuevo
Switch TP-LINK TL-SG1428PE
$4,965.00
Valorado de 5 estrellas basado en reseña(s)

Productos más vistos

  • Nuevo
Switches DELL E3224F
$68,954.00
Valorado de 5 estrellas basado en reseña(s)
  • Nuevo
Mouse LOGITECH 910-006934
$2,049.00
Valorado de 5 estrellas basado en reseña(s)
  • Nuevo
Mouse LOGITECH 910-006933
$2,049.00
Valorado de 5 estrellas basado en reseña(s)
  • Nuevo
Mouse LOGITECH 910-007601
$1,584.00
Valorado de 5 estrellas basado en reseña(s)
Cargando...
Volver arriba