Switch Omada SG2008P

Precio: $2,381.00
IVA incluido

Switch TP-LINK SG2008P - administrable OMADA POE de 4 puertos 10/100/1000 Mbps 802.3at / af POE+, 4 puertos 10/100/1000

Disponibilidad del producto: Disponible
Entrega estimada de 2 a 5 días hábiles
Compartir

  • Gestionado L2/L2+ Administación basada en web SNMPv1/v2c/v3
  • Calidad de servicio (QoS) soporte
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 16 Gbit/s
  • Montaje en rack
  • Fuente de alimentación incluida Energía sobre Ethernet (PoE)

Especificaciones

General
MarcaTP-Link
Número de parteSG2008P
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Soporte 10GNo
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Auto-negociaciónSi
Soporte VLANSi
Número de VLANs4094
Transmisión de datos
Capacidad de conmutación16 Gbit/s
Tasa de reenvío11,9 Mpps
Tabla de direcciones MAC8000 entradas
Número de colas8
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes4,1 MB
Seguridad
Características de DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS
MAC, filtro de direccionesSi
AutenticaciónAutenticación basada en MAC, Autenticación web
Tipo de autenticaciónRADIUS
Funciones de multidifusión
Multidifusión, soporteSi
Protocolos
Protocolos de gestiónSNMPv1/v2c/v3
Funciones de IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
Montaje en rackSi
Color del productoNegro
Indicadores LEDSi
Desempeño
Sin ventiladorSi
Control de energía
Fuente de alimentación incluidaSi
Consumo de energía (max)77,3 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos4
Condiciones ambientales
Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor263,6 BTU/h
Peso y dimensiones
Ancho209 mm
Profundidad126 mm
Altura26 mm
Contenido del embalaje
Manual de usuarioSi
Empaquetado
Tipo de embalajeCaja
Aprobaciones reguladoras
CertificaciónCE, FCC, RoHS

  • Marca
  • Referencia
    SWTTPL820
  • upc
    845973030971
  • Nº Pieza fabricante (NPM)
    SG2008P

  • Color del producto
    Negro
  • Cantidad de puertos
    8 puertos

Comentarios (0)

No hay opiniones de clientes por el momento.

4 productos más en la misma categoría

  • Nuevo
Switch TP-LINK TL-SG1428PE
$4,965.00
Valorado de 5 estrellas basado en reseña(s)
  • Nuevo
Switch TP-LINK TL-SG1016PE
$3,078.00
Valorado de 5 estrellas basado en reseña(s)

Productos más vistos

  • Nuevo
Conector SAXXON S901B
$275.00
Valorado de 5 estrellas basado en reseña(s)
  • Nuevo
Software ASPEL PSAEL1N
$6,373.00
Valorado de 5 estrellas basado en reseña(s)
  • Nuevo
Software ASPEL PSAEL1AN
$4,262.00
Valorado de 5 estrellas basado en reseña(s)
  • Nuevo
Proyector INFOCUS IN114AA
$6,462.00
Valorado de 5 estrellas basado en reseña(s)
Cargando...
Volver arriba